Log Into Your Account

Forum Index  ·  Search  ·  Edit your profile  ·  Login, Check Messages
Statistics  ·  Board Rules  ·  Forum FAQ

Search for at
Evolution-Xtreme Advanced Search


+  
Latest Site News   Next 5 >>  
 Forum   Author   Replies   Last Post 
BF3-v2 Theme for Evolution Xtreme Released New News! Wicked 17 Sat Mar 01, 2014 8:22 am
FinalTouch68 View latest post
[THIS SITE] Speed improvements New News! SgtLegend 18 Tue Dec 17, 2013 9:43 pm
Gustine View latest post
Recent site downtime New News! SgtLegend 2 Tue Jun 04, 2013 7:34 am
megaboost View latest post
[PROGRESS] Nuke Evolution Xtreme 2.0.9e Announcements! SgtLegend 2 Sun May 27, 2012 6:25 pm
SgtLegend View latest post
European Cookie Law Announcements! SgtLegend 0 Sat May 26, 2012 7:33 am
SgtLegend View latest post
   
Recent Topics   Next 15 >>  
 Forum   Author   Replies   Last Post 
Gaming Rigs Module Demo Community Announcements killigan 19 Wed Jan 22, 2014 4:39 pm
Teo View latest post
HTML Purifier Update [SECURITY PATCH] Security killigan 31 Tue Sep 17, 2013 8:10 pm
Brendan View latest post
[SECURITY] Nuke Guard Security SgtLegend 2 Sat Jan 05, 2013 12:12 am
SgtLegend View latest post
[FIX] User registration Quick fixes SgtLegend 76 Wed Mar 12, 2014 7:21 am
Necro View latest post
Donations Xtreme v1.2 (beta) Modules travo 109 Fri Feb 14, 2014 10:09 am
megaboost View latest post
[FIX] Correct Cookie Settings (Invalid Session Error) Quick fixes killigan 106 Tue Jan 28, 2014 10:05 am
pest View latest post
New Gaming Rigs Module Community Announcements Lonestar 16 Mon Dec 30, 2013 12:29 pm
Lonestar View latest post
DFG Hosting - My Review General Chat TimBitz 26 Tue Dec 10, 2013 12:19 pm
denellum View latest post
Downloads Module Modules killigan 11 Mon Feb 27, 2012 4:02 am
28thCDM View latest post
[POLL][FEATURE] URL rewrites for 2.0.9e Comments and Suggestions SgtLegend 7 Tue Jan 03, 2012 5:30 am
Ruphus View latest post
Members Application Module - poll mod? General Chat coRpSE 10 Wed Apr 23, 2014 4:40 am
Teo View latest post
Folks are unable to register at our site General Support Athlon 31 Tue Apr 22, 2014 2:55 pm
coRpSE View latest post
email error , General Support nuttynuttz 2 Tue Apr 22, 2014 12:16 am
nuttynuttz View latest post
NukeSentinel - Display Blocked IP's Security flashwebb 4 Sun Apr 20, 2014 12:03 pm
flashwebb View latest post
Milpacs Module Modules INFHawkeye 7 Sat Apr 19, 2014 9:19 pm
coRpSE View latest post

website

 
Post new topic    Reply to topic    printer-friendly view   Thank Post    Evolution-Xtreme Forum Index -> General Support
View previous topic :: View next topic  
Author Message
Davie




Joined: Mar 11, 2011
Posts: 8

Reputation: 1


Status: Offline
PostPosted: Sat Mar 03, 2012 11:33 am Post subject: No icon website Reply with quote

 hi  people  right  so  my  website  was  working  perfect  2  days  ago  and  it  still  is  only  www.deathwish-dw.com  doesnt  display  but  every  thing  else  will  like  forums  etc  http://www.deathwish-dw.com/modules.php?name=Forums&file=viewtopic&p=58#58  any  ideas  whats  gone  wrong
Back to top
View user's profile Send private message
Thankful People
1 user(s) is/are thankful for this post.
killigan
Xtreme Developer
Xtreme Developer
DFG Developer
DFG Developer



Gender: Gender:Male
Joined: Oct 08, 2008
Posts: 2440

Reputation: 35011.8
votes: 6
usa.png


Status: Offline
PostPosted: Sat Mar 03, 2012 7:08 pm Post subject: No icon Re: website Reply with quote

 Based  on  the  fact  that  you  have  right  blocks  that  don't  show  in  the  forums  or  the  admin  page  or  the  Your  Account  module  and  they  show  up  but  when  on  the  main  index  where  you  have  right  blocks  turned  on  you  get  a  white  page.  You  need  to  go  into  the  admin  and  turn  off  all  the  right  blocks  until  the  main  page  shows  up  again.  When  doing  that  you  will  figure  out  which  block  you  have  that  isn't  coded  properly  and  then  turn  it  off.
Back to top
View user's profile Send private message Visit poster's website MSN Messenger Visit member's Facebook: 154164544594519
Davie




Joined: Mar 11, 2011
Posts: 8

Reputation: 1


Status: Offline
PostPosted: Mon Mar 05, 2012 5:25 am Post subject: No icon Re: website Reply with quote

 thanks  mate  i  will  do  that  now   Very Happy
 done  that  it  worked  thanks
Back to top
View user's profile Send private message
Sponsor
phpstorm.jpg
Display posts from previous:
Post new topic  Reply to topic   printer-friendly view   Thank Post Evolution-Xtreme Forum Index ->  General Support All times are UTC - 5 Hours
Page 1 of 1


 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum

Related topics
 Topics   Replies   Author   Views   Last Post 
No new posts Debug Mode Problem Still 2 LIMBSAVER 1115 Mon Dec 05, 2011 12:38 pm
LIMBSAVER View latest post
No new posts Debug Mode 5 LIMBSAVER 1620 Fri Dec 02, 2011 8:30 pm
LIMBSAVER View latest post
No new posts Anonymous/Guest can still post 3 Sauniere 906 Fri Jun 10, 2011 6:01 am
Sauniere View latest post
No new posts Erased a block but still there? 2 {CBJ}jim 1123 Mon Oct 11, 2010 10:12 am
{CBJ}jim View latest post
No new posts Still on php 4.4 how do I upgrade to 5.2? 2 {CBJ}jim 1834 Sun Sep 19, 2010 4:28 pm
killigan View latest post
 




Powered by phpBB © 2001, 2006 phpBB Group
DFG-Name Theme by DFG Design ©
Forums ©

Spambot Killer
Site Map



PHP-Nuke Copyright © 2006 by Francisco Burzi.
All logos, trademarks and posts in this site are property of their respective owners, all the rest © 2006 by the site owner.
Powered by Nuke Evolution 2.0.7 - Nuke-Evolution Xtreme 2.0 Edition

[ Page Generation: 1.13 Seconds | Memory Usage: 12.69 MB ]

Do Not Click